<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="http://ws-24.pl/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Nowoczesne brzmienia zawładną Świdnicą &#8211; ws-24.pl</title>
<link rel='dns-prefetch' href='//www.geoplugin.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Kanał z wpisami" href="http://ws-24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Kanał z komentarzami" href="http://ws-24.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Nowoczesne brzmienia zawładną Świdnicą Kanał z komentarzami" href="http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ws-24.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://ws-24.pl/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://ws-24.pl/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://ws-24.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://ws-24.pl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ws-24.pl/wp-content/themes/citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://ws-24.pl/wp-content/themes/citynews/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ws-24.pl/wp-content/themes/citynews/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://ws-24.pl/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='vc-custom-css'  href='http://ws-24.pl/wp-content/themes/citynews/vc_extends/vc_custom.css' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.0.11 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/ws-24.pl\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/ws-24.pl\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='http://ws-24.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ws-24.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ws-24.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nowy numer &#8222;Wiadomości Świdnickich&#8221; już w kioskach' href='http://ws-24.pl/nowy-numer-wiadomosci-swidnickich-juz-w-kioskach-70/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" />
<link rel='shortlink' href='http://ws-24.pl/?p=37572' />
<link rel="alternate" type="application/json+oembed" href="http://ws-24.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fws-24.pl%2Fnowoczesne-brzmienia-zawladna-swidnica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ws-24.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fws-24.pl%2Fnowoczesne-brzmienia-zawladna-swidnica%2F&#038;format=xml" />
<style type="text/css">
</style>

<style type="text/css">
a:active,
a:hover,
#primary_menu ul li.current-menu-item a,
#primary_menu ul li a:hover,
#breadcrumbs .goback:hover,
.channel .channel_title a,
.post .entry-title a:hover,
.post .entry-tools a:hover,
.post_list li a.post_title:hover,
#popup_window h3 a,
.entry-content a,
.comment-author a:hover,  
.comment-list .pingback a:hover,  
.comment-list .trackback a:hover,  
.comment-metadata a:hover{
	color:#ff2121;
}
.channel .channel_title a,
.tagcloud a:hover,
#popup_window .language_list li a:hover,
#popup_window .dashboard_items li a:hover,
.alaya_pagenavi span,
.alaya_pagenavi a.page:hover,
.contact-form input[type="submit"],
#topbar #tools a:hover,
.button.button-primary,
button.button-primary,
input[type="submit"].button-primary,
input[type="reset"].button-primary,
input[type="button"].button-primary{
    border-color:#ff2121;
}
.post_slider.flexslider .flex-control-paging li a.flex-active,
.post.sticky .sign,
.alaya_pagenavi span,
.alaya_pagenavi a.page:hover,
#respond input[type="submit"],
.contact-form input[type="submit"],
#topbar #tools a:hover,
.button.button-primary,
button.button-primary,
input[type="submit"].button-primary,
input[type="reset"].button-primary,
input[type="button"].button-primary{
	background-color:#ff2121;
}




</style>

		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ws-24.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1494234313"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-180x180.png" />
<meta name="msapplication-TileImage" content="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pl_PL"/>
  <meta property="og:site_name" content="ws-24.pl"/>
  <meta property="og:title" content="Nowoczesne brzmienia zawładną Świdnicą"/>
  <meta property="og:url" content="http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Entuzjaści nowoczesnych, elektronicznych brzmień powinni koniecznie zapisać w kalendarzach dwie daty: 10 VI i 19 VIII. To właśnie wtedy w Świdnicy odbędą się najbliższe odsłony eventu muzycznego, POSŁUCHANE. Na scenie wystąpią czołowe postacie naszej rodzimej sceny, m.in.: Władysław Komendarek, An O"/>
  <meta property="og:image" content="http://ws-24.pl/wp-content/uploads/2017/05/komendarek-8.jpg"/>
  <meta property="article:published_time" content="2017-05-08T11:04:09+00:00"/>
  <meta property="article:modified_time" content="2017-05-08T11:05:12+00:00" />
  <meta property="og:updated_time" content="2017-05-08T11:05:12+00:00" />
  <meta property="article:section" content="Aktualności"/>
  <meta property="article:section" content="Kultura"/>
  <meta property="article:section" content="Świdnica"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Nowoczesne brzmienia zawładną Świdnicą"/>
  <meta itemprop="description" content="Entuzjaści nowoczesnych, elektronicznych brzmień powinni koniecznie zapisać w kalendarzach dwie daty: 10 VI i 19 VIII. To właśnie wtedy w Świdnicy odbędą się najbliższe odsłony eventu muzycznego, POSŁUCHANE. Na scenie wystąpią czołowe postacie naszej rodzimej sceny, m.in.: Władysław Komendarek, An O"/>
  <meta itemprop="image" content="http://ws-24.pl/wp-content/uploads/2017/05/komendarek-8.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>
<body class="post-template-default single single-post postid-37572 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14125"><a href="http://ws-24.pl/category/aktualnosci/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i><span>Aktualności</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14126"><a href="http://ws-24.pl/category/aktualnosci/dobromierz/">Dobromierz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14127"><a href="http://ws-24.pl/category/aktualnosci/gmina-swidnica/">Gmina Świdnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14128"><a href="http://ws-24.pl/category/aktualnosci/jaworzyna-slaska/">Jaworzyna Śląska</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14129"><a href="http://ws-24.pl/category/aktualnosci/marcinowice/">Marcinowice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14130"><a href="http://ws-24.pl/category/aktualnosci/strzegom/">Strzegom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14131"><a href="http://ws-24.pl/category/aktualnosci/swidnica/">Świdnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14132"><a href="http://ws-24.pl/category/aktualnosci/swiebodzice/">Świebodzice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14133"><a href="http://ws-24.pl/category/aktualnosci/zarow/">Żarów</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20732"><a href="http://firmy.swidnickie.pl/"><i class="_mi _before dashicons dashicons-editor-spellcheck" aria-hidden="true"></i><span>Baza firm</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14135"><a href="http://ws-24.pl/category/na-sygnale/"><i class="_mi _before dashicons dashicons-warning" aria-hidden="true"></i><span>Na sygnale</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14134"><a href="http://ws-24.pl/category/kultura/"><i class="_mi _before dashicons dashicons-art" aria-hidden="true"></i><span>Kultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14151"><a href="http://ws-24.pl/category/gospodarka/"><i class="_mi _before dashicons dashicons-chart-bar" aria-hidden="true"></i><span>Gospodarka</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14140"><a href="http://ws-24.pl/category/sport/"><i class="_mi _before dashicons dashicons-star-empty" aria-hidden="true"></i><span>Sport</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14141"><a href="http://ws-24.pl/category/sport/biegi/">Biegi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14142"><a href="http://ws-24.pl/category/sport/boks/">Boks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14143"><a href="http://ws-24.pl/category/sport/gimnastyka/">Gimnastyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14144"><a href="http://ws-24.pl/category/sport/inne/">Inne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14145"><a href="http://ws-24.pl/category/sport/koszykowka/">Koszykówka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14146"><a href="http://ws-24.pl/category/sport/lekkoatletyka/">Lekkoatletyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14147"><a href="http://ws-24.pl/category/sport/pilka-nozna/">Piłka Nożna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14148"><a href="http://ws-24.pl/category/sport/pilka-reczna/">Piłka Ręczna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14149"><a href="http://ws-24.pl/category/sport/siatkowka/">Siatkówka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14150"><a href="http://ws-24.pl/category/sport/tenis/">Tenis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20625"><a href="http://ws-24.pl/category/konkursy/">Konkursy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14136"><a href="http://ws-24.pl/category/ogloszenia/">Ogłoszenia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14153"><a href="http://ws-24.pl/kontakt/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Kontakt</span></a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/wiadomosci.swidnickie" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
<a href="https://www.youtube.com/user/ws24pl" title="Youtube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div> 
           
	    <header id="top" class="header2">
	      <!--LOGO-->
	      <div class="logo">
	         <a href="http://ws-24.pl/" title="ws-24.pl">
		    	          <span><img src="http://ws-24.pl/wp-content/uploads/2015/11/WS_WS24.png" /></span>
	        	        </a>
	      </div>
	      
	      	      <div class="top_banner">
			<a href="http://tw-24.pl/muflony-2016/" target="_blank">
			<img border="0" src="http://ws-24.pl/wp-content/uploads/2017/04/baner_720x80.gif">
			</a>
	      </div>
	      	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
			   <li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://ws-24.pl/category/aktualnosci/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i><span>Aktualności</span></a>
<ul class="sub-menu">
	<li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/dobromierz/">Dobromierz</a></li>
	<li id="menu-item-14127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/gmina-swidnica/">Gmina Świdnica</a></li>
	<li id="menu-item-14128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/jaworzyna-slaska/">Jaworzyna Śląska</a></li>
	<li id="menu-item-14129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/marcinowice/">Marcinowice</a></li>
	<li id="menu-item-14130" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/strzegom/">Strzegom</a></li>
	<li id="menu-item-14131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ws-24.pl/category/aktualnosci/swidnica/">Świdnica</a></li>
	<li id="menu-item-14132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/swiebodzice/">Świebodzice</a></li>
	<li id="menu-item-14133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/zarow/">Żarów</a></li>
</ul>
</li>
<li id="menu-item-20732" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://firmy.swidnickie.pl/"><i class="_mi _before dashicons dashicons-editor-spellcheck" aria-hidden="true"></i><span>Baza firm</span></a></li>
<li id="menu-item-14135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/na-sygnale/"><i class="_mi _before dashicons dashicons-warning" aria-hidden="true"></i><span>Na sygnale</span></a></li>
<li id="menu-item-14134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ws-24.pl/category/kultura/"><i class="_mi _before dashicons dashicons-art" aria-hidden="true"></i><span>Kultura</span></a></li>
<li id="menu-item-14151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/gospodarka/"><i class="_mi _before dashicons dashicons-chart-bar" aria-hidden="true"></i><span>Gospodarka</span></a></li>
<li id="menu-item-14140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://ws-24.pl/category/sport/"><i class="_mi _before dashicons dashicons-star-empty" aria-hidden="true"></i><span>Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-14141" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/biegi/">Biegi</a></li>
	<li id="menu-item-14142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/boks/">Boks</a></li>
	<li id="menu-item-14143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/gimnastyka/">Gimnastyka</a></li>
	<li id="menu-item-14144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/inne/">Inne</a></li>
	<li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/koszykowka/">Koszykówka</a></li>
	<li id="menu-item-14146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/lekkoatletyka/">Lekkoatletyka</a></li>
	<li id="menu-item-14147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/pilka-nozna/">Piłka Nożna</a></li>
	<li id="menu-item-14148" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/pilka-reczna/">Piłka Ręczna</a></li>
	<li id="menu-item-14149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/siatkowka/">Siatkówka</a></li>
	<li id="menu-item-14150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-20625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/konkursy/">Konkursy</a></li>
<li id="menu-item-14136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/ogloszenia/">Ogłoszenia</a></li>
<li id="menu-item-14153" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ws-24.pl/kontakt/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Kontakt</span></a></li>
			</ul>
			 	   
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="http://ws-24.pl/">Home</a> <span class="sep">&raquo;</span> <a href="http://ws-24.pl/category/aktualnosci/">Aktualności</a> <span class="sep">&raquo;</span> <span class="current">Nowoczesne brzmienia zawładną Świdnicą</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Nowoczesne+brzmienia+zaw%C5%82adn%C4%85+%C5%9Awidnic%C4%85&amp;url=http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=http://ws-24.pl/wp-content/uploads/2017/05/komendarek-8.jpg&amp;description=Nowoczesne+brzmienia+zaw%C5%82adn%C4%85+%C5%9Awidnic%C4%85&amp;url=http%3A%2F%2Fws-24.pl%2Fnowoczesne-brzmienia-zawladna-swidnica%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Nowoczesne+brzmienia+zaw%C5%82adn%C4%85+%C5%9Awidnic%C4%85&amp;source=http%3A%2F%2Fws-24.pl%2Fnowoczesne-brzmienia-zawladna-swidnica%2F&amp;url=http%3A%2F%2Fws-24.pl%2Fnowoczesne-brzmienia-zawladna-swidnica%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-37572 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-kultura category-swidnica tag-koncerty-elektronika-w-swidnicy tag-posluchane">
				
		<div class="entry-body">
				  <span class="category"><a href="http://ws-24.pl/category/aktualnosci/" rel="category tag">Aktualności</a>, <a href="http://ws-24.pl/category/kultura/" rel="category tag">Kultura</a>, <a href="http://ws-24.pl/category/aktualnosci/swidnica/" rel="category tag">Świdnica</a></span>
		  <h4 class="entry-title"><a href="http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" title="Nowoczesne brzmienia zawładną Świdnicą">Nowoczesne brzmienia zawładną Świdnicą</a></h4>
		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p style="text-align: justify;"><b>Entuzjaści nowoczesnych, elektronicznych brzmień powinni koniecznie zapisać w kalendarzach dwie daty: 10 VI i 19 VIII. To właśnie wtedy w Świdnicy odbędą się najbliższe odsłony eventu muzycznego, POSŁUCHANE. Na scenie wystąpią czołowe postacie naszej rodzimej sceny, m.in.: Władysław Komendarek, An On Bast, Chmara i Thostey.</b></p>
<p style="text-align: justify;"><span id="more-37572"></span></p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-37573" src="http://ws-24.pl/wp-content/uploads/2017/05/web_pos-éuchane-06.png" alt="" width="828" height="465" srcset="http://ws-24.pl/wp-content/uploads/2017/05/web_pos-éuchane-06.png 828w, http://ws-24.pl/wp-content/uploads/2017/05/web_pos-éuchane-06-500x281.png 500w, http://ws-24.pl/wp-content/uploads/2017/05/web_pos-éuchane-06-768x431.png 768w" sizes="(max-width: 828px) 100vw, 828px" /></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Kolejna edycja</span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b> POSŁUCHANE </b></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">to intensywne i ekscytujące spotkanie z nowoczesną muzyką elektroniczną. Eksperymentalne łączenie dźwięków z obrazem, nieoczywiste i fascynujące przestrzenie, odważni artyści wytyczający własne muzyczne ścieżki – to właśnie jest znak rozpoznawczy świdnickiej imprezy.</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">POSŁUCHANE to także całoroczna, cykliczna oferta muzyczna, która dzięki swojej całościowej koncepcji zachęca uczestników do regularnego udziału w kulturze na najwyższym poziomie. Korzystając z możliwości, jakie dają nowe media i technologie, wprowadzimy publiczność w bogaty świat muzyki elektronicznej. Tegoroczna edycja to 5 eventów (czerwiec – listopad) wraz z wydarzeniami towarzyszącymi. Łącznie zaprezentowanych zostanie kilkudziesięciu artystów. </span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">I PULA BILETÓW – 30 zł (dostępna tylko w formie online do 14 maja)</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">II PULA BILETÓW – 40 zł (dostępna będzie online oraz stacjonarnie w Świdnicy, w Centrum Informacji Turystycznej przy ul. Wewnętrznej 2 (Rynek) i we Wrocławiu, w Ośrodku Działań Artystycznych Firlej przy ulicy Grabiszyńskiej 56)</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">III PULA BILETÓW – 50 zł (dostępna będzie online, stacjonarnie oraz na bramce)</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #151515;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Bilety można nabyć na stronie: </span></span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="http://www.posluchane.pl/2017/bilety/"><span style="color: #151515;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">http://www.posluchane.pl/2017/bilety/</span></span></span></a></u></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Aktualne informacje: </span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="http://www.posluchane.pl/"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><span lang="pl-PL">www.posluchane.pl</span></span></span></a></u></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">, </span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="https://www.facebook.com/posluchane/?fref=ts"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><span lang="pl-PL">https://www.facebook.com/posluchane/?fref=ts</span></span></span></a></u></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Swój udział w najbliższych odsłonach POSŁUCHANE, które odbędą się </span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b>10 czerwca i 19 sierpnia w Świdnicy, </b></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"> potwierdzili następujący wykonawcy: </span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><u>10 czerwca</u></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Świdnica, Park im. Jana Kasprowicza: Władysław Komendarek, Chmara, Julian Kulczyński, An On Bast</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Świdnica, Rynek 39 – 40 ( afterparty w pustostanie): Verlake, Tryptaminee</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><u>19 sierpnia</u></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Świdnica, Park im. Jana Kasprowicza: Nanook of the North, Resina, Thostey</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Świdnica, Rynek 39 – 40 ( afterparty w pustostanie): Szymon Piotr, Sierakowski (Regime)</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><i>Partnerami POSŁUCHANE są: Świdnicki Ośrodek Kultury, Astigmatic Records, Tony, Szkoła Muzyki Nowoczesnej, Regime, Ośrodek Działań Artystycznych Firlej, Fundacja Sztuki Współczesnej In Situ, Fundacja Performat, Koleje Dolnośląskie. </i></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><i>Projekt jest współfinansowany przez Gminę Miasto Świdnica. </i></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b><br />
WYKONAWCY POSŁUCHANE 2017</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #6600ff;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b>WŁADYSŁAW KOMENDAREK </b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Polski muzyk, instrumentalista, związany z grupą muzyczną Exodus, w latach 80. XX wieku rozpoczął karierę solową. Od 1984 r. komponuje muzykę elektroniczną. Jest potomkiem w linii prostej Michała Kleofasa Ogińskiego, autora słynnego poloneza Pożegnanie Ojczyzny. Wśród dokonań Komendarka jest co najmniej ponad 30 albumów autorskich wydanych na płytach analogowych, kasetach i płytach kompaktowych. Jego kompozycje są umieszczone na 10 płytach składankach wydanych w kraju i zagranicą. Skomponował muzykę do wielu spektakli teatralnych i filmów.</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Muzyka: </span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="https://www.youtube.com/watch?v=h1xxCdBVu18" data-rel="lightbox-video-0"><span style="color: #000000;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">https://www.youtube.com/watch?v=h1xxCdBVu18</span></span></span></a></u></span></span> <b> </b></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #6600ff;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b>CHMARA</b></span></span></span><span style="color: #333333;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Bartłomiej Chmara to gitarzysta/producent wywodzący się ze sceny bydgoskiej. W jego twórczości oraz aktywności scenicznej odnaleźć można wpływy muzyki elektronicznej przy niekonwencjonalnym wykorzystaniu instrumentów akustycznych. Obecnie skoncentrowany na minimalizmie, transowości oraz permanentnych repetycjach odpowiednio połączonych ze sobą plam dźwiękowych. Oprócz działalności solowej współtworzy: duet Kondensator Przepływu, trio Tape oraz audio-wizualny kwartet Tirvyous Wagon.</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Muzyka: </span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="https://www.youtube.com/watch?v=BXDlcjtPG8Q" data-rel="lightbox-video-1"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">https://www.youtube.com/watch?v=BXDlcjtPG8Q</span></span></a></u></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #6600ff;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b>JULIAN KULCZYŃSKI</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Poznański muzyk, instrumentalista i dj związany z lokalnymi inicjatywami, debiutujący ze swoim solowym projektem. Fascynując się współczesną muzyką elektroniczną stara kreować zróżnicowane struktury dźwięku przy wykorzystaniu analogowego instrumentarium. Bazując na prostych, intuicyjnych melodiach, podstawowych oscylacjach i sprzężeniach zwrotnych eksperymentuje z sonicznymi teksturami, kształtując repetytywne, przestrzenne aranżacje inspirowane filozofią minimalistów.</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #6600ff;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b>AN ON BAST</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Pod tym pseudonimem ukrywa się Anna Suda, kompozytorka i producentka muzyki elektronicznej. Rok 2006 to początek jej kariery: publikuje swój pierwszy album, zostaje wybrana spośród tysięcy kandydatów do udziału w Red Bull Music Academy w Melbourne. Aktywna przez ostatnie 10 lat na międzynarodowej scenie klubowej i eksperymentalnej, zbudowała solidną reputację wysokiej jakości live-actów house i techno granych z użyciem instrumentów hardwarowych. Wyjątkowa kombinacja jej bogatej wyobraźni i doskonałych zdolności technicznych pozwala jej serwować wyjątkowe doznania muzyczne. </span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Muzyka: </span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="https://www.youtube.com/watch?v=TYj-fWn6iug" data-rel="lightbox-video-2"><span style="color: #000000;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">https://www.youtube.com/watch?v=TYj-fWn6iug</span></span></span></a></u></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #6600ff;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b>NANOOK OF THE NORTH</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Duet, w którego skład wchodzą producent Piotr „Hatti Vatti” Kaliński oraz kompozytor i skrzypek Stefan Wesołowski. O Kalińskim było szczególnie głośno przy okazji jego solowych wydawnictw, producenckiej płyty </span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><i>HV/NOON</i></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"> nagranej wraz z weteranem polskiego hip-hopu Mikołajem Bugajakiem oraz współpracy z wokalistką Misią Furtak. Stefan Wesołowski ma na swoim koncie dwa albumy (</span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><i>Kompleta</i></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"> i </span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><i>Liebestod</i></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">) i kontrakt z renomowaną wytwórnią Mute Song. Pochodzący z Trójmiasta artysta ma również na koncie ścieżkę dźwiękową do nominowanego do nagród BAFTA filmu </span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><i>Marlon Brando o sobie</i></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">. </span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Muzyka: </span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="https://www.youtube.com/watch?v=uoUafjAH0cg" data-rel="lightbox-video-3"><span style="color: #000000;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">https://www.youtube.com/watch?v=uoUafjAH0cg</span></span></span></a></u></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #6600ff;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b>RESINA</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Pseudonim artystyczny Karoliny Rec. Jest to niezwykle utalentowana wiolonczelistka, kompozytorka, muzykoterapeutka. Na scenie muzyki niezależnej obecna jest od blisko dziesięciu lat. Zasila lub zasilała zespoły takie jak m.in.: Kings of Caramel,, Anthony Chorale, czy zespół nominowanego do Paszportów „Polityki” Michała Bieli. Jest współautorką licznych wydawnictw płytowych, a także muzyki do kilkunastu spektakli teatralnych (w tym świetnie przyjętego </span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><i>Pinokia</i></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b> </b></span></span><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">w Nowym Teatrze). Resina jako pierwsza polska artystka w historii podpisała na początku tego roku kontrakt płytowy z legendarną brytyjską wytwórnią FatCat Records,</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Muzyka: </span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="https://www.youtube.com/watch?v=P8MiO5tYZA8" data-rel="lightbox-video-4"><span style="color: #000000;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">https://www.youtube.com/watch?v=P8MiO5tYZA8</span></span></span></a></u></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #6600ff;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;"><b>THOSTEY</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Młody producent z Poznania, który swój warsztat rozwija od czterech lat i już zwrócił uwagę brytyjskiego undergroundowego labelu Pegdoll. Muzyka Thosteya to połączenie hip-hopowych sampli, elektronicznych brzmień i eksperymentów z field recordingiem.</span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">Muzyka: </span></span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="https://www.youtube.com/watch?v=CsskhluwvI8" data-rel="lightbox-video-5"><span style="color: #0563c1;"><span style="font-family: 'Calibri Light', sans-serif;"><span style="font-size: medium;">https://www.youtube.com/watch?v=CsskhluwvI8</span></span></span></a></u></span></span></p>
<div id='gallery-1' class='gallery galleryid-37572 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ws-24.pl/wp-content/uploads/2017/05/An-On-Bast_2_by-Micha¦¦ÔÇÜ-Bukolt-Crocslide.jpg' data-rel="lightbox-gallery-1"><img width="150" height="150" src="http://ws-24.pl/wp-content/uploads/2017/05/An-On-Bast_2_by-Micha¦¦ÔÇÜ-Bukolt-Crocslide-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ws-24.pl/wp-content/uploads/2017/05/chmara3.jpg' data-rel="lightbox-gallery-1"><img width="150" height="150" src="http://ws-24.pl/wp-content/uploads/2017/05/chmara3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ws-24.pl/wp-content/uploads/2017/05/komendarek-8.jpg' data-rel="lightbox-gallery-1"><img width="150" height="150" src="http://ws-24.pl/wp-content/uploads/2017/05/komendarek-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://ws-24.pl/wp-content/uploads/2017/05/resina.jpg' data-rel="lightbox-gallery-1"><img width="150" height="150" src="http://ws-24.pl/wp-content/uploads/2017/05/resina-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://ws-24.pl/wp-content/uploads/2017/05/resina-150x150.jpg 150w, http://ws-24.pl/wp-content/uploads/2017/05/resina-500x500.jpg 500w, http://ws-24.pl/wp-content/uploads/2017/05/resina-768x768.jpg 768w, http://ws-24.pl/wp-content/uploads/2017/05/resina.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

		    
		    		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="http://ws-24.pl/tag/koncerty-elektronika-w-swidnicy/" rel="tag">koncerty elektronika w Świdnicy</a> <a href="http://ws-24.pl/tag/posluchane/" rel="tag">Posłuchane</a>               </div>   
                 
                        <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>8 maja 2017</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Nowoczesne+brzmienia+zaw%C5%82adn%C4%85+%C5%9Awidnic%C4%85&amp;url=http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=http://ws-24.pl/wp-content/uploads/2017/05/komendarek-8.jpg&amp;description=Nowoczesne+brzmienia+zaw%C5%82adn%C4%85+%C5%9Awidnic%C4%85&amp;url=http%3A%2F%2Fws-24.pl%2Fnowoczesne-brzmienia-zawladna-swidnica%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Nowoczesne+brzmienia+zaw%C5%82adn%C4%85+%C5%9Awidnic%C4%85&amp;source=http%3A%2F%2Fws-24.pl%2Fnowoczesne-brzmienia-zawladna-swidnica%2F&amp;url=http%3A%2F%2Fws-24.pl%2Fnowoczesne-brzmienia-zawladna-swidnica%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article>

 
	    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="http://ws-24.pl/nowy-numer-wiadomosci-swidnickich-juz-w-kioskach-70/" rel="prev">Nowy numer &#8222;Wiadomości Świdnickich&#8221; już w kioskach</a></div>		 
		</div>
		
			
    <section class="related-posts">
    
        <h3 class="section-title">Mogą ci się spodobać</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="Nowe brzmienie na dworcu" href="http://ws-24.pl/nowe-brzmienie-na-dworcu/">
							<img width="330" height="416" src="http://ws-24.pl/wp-content/uploads/2016/08/posłuchane-sojka.jpg" class="attachment-medium size-medium wp-post-image" alt="" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="http://ws-24.pl/nowe-brzmienie-na-dworcu/">Nowe brzmienie na dworcu</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="Muzyka elektroniczna na dworcu" href="http://ws-24.pl/muzyka-elektroniczna-na-dworcu/">
							<img width="500" height="334" src="http://ws-24.pl/wp-content/uploads/2016/07/dj-krootki-500x334.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://ws-24.pl/wp-content/uploads/2016/07/dj-krootki-500x334.jpg 500w, http://ws-24.pl/wp-content/uploads/2016/07/dj-krootki-1024x684.jpg 1024w, http://ws-24.pl/wp-content/uploads/2016/07/dj-krootki-600x400.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="http://ws-24.pl/muzyka-elektroniczna-na-dworcu/">Muzyka elektroniczna na dworcu</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nowoczesne-brzmienia-zawladna-swidnica/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://ws-24.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=vQG2DvnvT0USJUnU" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="vQG2DvnvT0USJUnU" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='37572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26ca29fad4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="simple_ads_manager_widget-5" class="widget simple_ads_manager_widget"><div id='c3790_0_12' class='sam-container sam-place' data-sam='0'></div></div><div id="simple_ads_manager_widget-6" class="widget simple_ads_manager_widget"><div id='c9632_0_13' class='sam-container sam-place' data-sam='0'></div></div><div id="like_box_facbook-2" class="widget widget_like_box_facbook"><iframe id="facbook_like_box_1" src="http://www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=280&width=280&height=200&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fwiadomosci.swidnickie&locale=pl_PL&sdk=joey&show_facepile=true&show_posts=false&small_header=false" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:280px; height:200px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",280)
			});</script></div><div id="simple_ads_manager_widget-19" class="widget simple_ads_manager_widget"><div id='c3296_0_19' class='sam-container sam-place' data-sam='0'></div></div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Najnowsze</h6><ul class="post_list"><li class="post-list-37572"><a href="http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/05/komendarek-8-150x150.jpg" alt="Nowoczesne brzmienia zawładną Świdnicą" /></a><a href="http://ws-24.pl/nowoczesne-brzmienia-zawladna-swidnica/" class="post_title">Nowoczesne brzmienia zawładną Świdnicą</a><p>8 maja 2017</p><div class="clear"></div></li><li class="post-list-37567"><a href="http://ws-24.pl/nowy-numer-wiadomosci-swidnickich-juz-w-kioskach-70/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/05/jedynka_19_2017-150x150.jpg" alt="Nowy numer &quot;Wiadomości Świdnickich&quot; już w kioskach" /></a><a href="http://ws-24.pl/nowy-numer-wiadomosci-swidnickich-juz-w-kioskach-70/" class="post_title">Nowy numer &quot;Wiadomości Świdnickich&quot; już w kio...</a><p>8 maja 2017</p><div class="clear"></div></li><li class="post-list-37552"><a href="http://ws-24.pl/dookola-polski-dla-blanki/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/05/Roewrem-dla-Blanki-11-150x150.jpg" alt="Dookoła Polski dla Blanki" /></a><a href="http://ws-24.pl/dookola-polski-dla-blanki/" class="post_title">Dookoła Polski dla Blanki</a><p>8 maja 2017</p><div class="clear"></div></li><li class="post-list-37549"><a href="http://ws-24.pl/najlepsza-osemka-w-polsce-dla-mlodego-skpr-u/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/05/jmtarnow-150x150.jpg" alt="Najlepsza ósemka w Polsce dla młodego ŚKPR-u!" /></a><a href="http://ws-24.pl/najlepsza-osemka-w-polsce-dla-mlodego-skpr-u/" class="post_title">Najlepsza ósemka w Polsce dla młodego ŚKPR-u!</a><p>8 maja 2017</p><div class="clear"></div></li><li class="post-list-37547"><a href="http://ws-24.pl/swidnica-na-rowery-po-raz-drugi/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2016/06/piknik-rowerowy-87-150x150.jpg" alt="„Świdnica na rowery” po raz drugi" /></a><a href="http://ws-24.pl/swidnica-na-rowery-po-raz-drugi/" class="post_title">„Świdnica na rowery” po raz drugi</a><p>8 maja 2017</p><div class="clear"></div></li><li class="post-list-37543"><a href="http://ws-24.pl/swieto-dla-rodzin/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2015/05/b_660_0_0_00_images_2015_przemas_marsz-150x150.jpg" alt="Święto dla rodzin" /></a><a href="http://ws-24.pl/swieto-dla-rodzin/" class="post_title">Święto dla rodzin</a><p>7 maja 2017</p><div class="clear"></div></li><li class="post-list-37540"><a href="http://ws-24.pl/marek-olczyk-mowi-pass-brawo-za-trzy-lata-pracy/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/05/olczyk-150x150.jpg" alt="Marek Olczyk mówi pass. Brawo za trzy lata pracy!" /></a><a href="http://ws-24.pl/marek-olczyk-mowi-pass-brawo-za-trzy-lata-pracy/" class="post_title">Marek Olczyk mówi pass. Brawo za trzy lata pr...</a><p>7 maja 2017</p><div class="clear"></div></li></ul></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		                      Wszelkie prawa zastrzeżone | Kubara Lamina 2016		      
	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="http://ws-24.pl/wspolpraca/">Współpraca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="http://ws-24.pl/reklama/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="http://ws-24.pl/kontakt/">Szybki kontakt</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Wyszukiwarka</h3>
		    <div class="content container">
			  <form action="http://ws-24.pl/" method="get" name="searchform" class="popup_form">
			      <div class="four columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Słowa kluczowe" />
			      </div>
			      <div class="four columns alpha">
					  <select name="post_type" class="u-full-width">
						  <option value="post">Wpisy</option>
						  					  </select>
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Szukaj" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            <!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-57118579-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><div id="cookie-law-info-bar"><span>Ta witryna internetowa korzysta z plików cookie. Pozostając na niej wyrażasz zgodę na korzystanie z cookie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Akceptuj</a> <a href="http://ws-24.pl" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Czytaj więcej...</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
   var comment_title="COMMENT ON THIS POST";
   var temperature_unit="c";
   </script><script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='animated-css'  href='http://ws-24.pl/wp-content/plugins/like-box/includes/style/effects.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://ws-24.pl/wp-content/plugins/like-box/includes/style/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ws-24.pl/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='alaya_shortcodes-css'  href='http://ws-24.pl/wp-content/themes/citynews/inc/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/pushy.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.flexloader.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/send-mail.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.simpleWeather.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://www.geoplugin.net/javascript.gp'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.hoverdelay.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/citynews.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Nast\u0119pne \u00bb","prev":"\u00ab Poprzednie","image":"Obrazek","of":"z","close":"Zamknij","noiframes":"Ta funkcja wymaga u\u017cycia ramek inline. Obs\u0142uga iframe'\u00f3w jest w twojej przegl\u0105darce wy\u0142\u0105czona lub nie s\u0105 one przez ni\u0105 obs\u0142ugiwane.","loadingAnimation":"http:\/\/ws-24.pl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/inc/shortcodes/js/shortcodes.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
    </body>
</html>
<!-- Dynamic page generated in 0.343 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-08 11:05:14 -->

<!-- super cache -->