<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="http://ws-24.pl/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Żarowskie Biegi Strefowe na start! &#8211; ws-24.pl</title>
<link rel='dns-prefetch' href='//www.geoplugin.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Kanał z wpisami" href="http://ws-24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Kanał z komentarzami" href="http://ws-24.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Żarowskie Biegi Strefowe na start! Kanał z komentarzami" href="http://ws-24.pl/zarowskie-biegi-strefowe-na-start/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ws-24.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://ws-24.pl/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://ws-24.pl/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://ws-24.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://ws-24.pl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ws-24.pl/wp-content/themes/citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://ws-24.pl/wp-content/themes/citynews/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ws-24.pl/wp-content/themes/citynews/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://ws-24.pl/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='vc-custom-css'  href='http://ws-24.pl/wp-content/themes/citynews/vc_extends/vc_custom.css' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.0.11 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/ws-24.pl\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/ws-24.pl\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjE5OTQ6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDQyNTU4LCBzYS52aWV3X2lkKSkpIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImJpZWdpIiwgc2Eudmlld19jYXRzKSBPUiBGSU5EX0lOX1NFVCgic3BvcnQiLCBzYS52aWV3X2NhdHMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgicHJ6ZW15c2xhdyIsIHNhLnZpZXdfYXV0aG9ycyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfdGFncyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJ6YXJvdyIsIHNhLnZpZXdfdGFncykgT1IgRklORF9JTl9TRVQoInphcm93c2tpZS1iaWVnaS1zdHJlZm93ZSIsIHNhLnZpZXdfdGFncyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfY3VzdG9tX3RheF90ZXJtcyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJiaWVnaSIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcykgT1IgRklORF9JTl9TRVQoInNwb3J0Iiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgiemFyb3ciLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpIE9SIEZJTkRfSU5fU0VUKCJ6YXJvd3NraWUtYmllZ2ktc3RyZWZvd2UiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpLCBUUlVFKSAgQU5EIElGKHNhLnhfaWQsIE5PVCBGSU5EX0lOX1NFVCg0MjU1OCwgc2EueF92aWV3X2lkKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2NhdHMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJiaWVnaSIsIHNhLnhfdmlld19jYXRzKSkgQU5EIChOT1QgRklORF9JTl9TRVQoInNwb3J0Iiwgc2EueF92aWV3X2NhdHMpKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBOT1QgRklORF9JTl9TRVQoInByemVteXNsYXciLCBzYS54X3ZpZXdfYXV0aG9ycyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF90YWdzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgiemFyb3ciLCBzYS54X3ZpZXdfdGFncykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJ6YXJvd3NraWUtYmllZ2ktc3RyZWZvd2UiLCBzYS54X3ZpZXdfdGFncykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYWRfY3VzdG9tX3RheF90ZXJtcyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImJpZWdpIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgic3BvcnQiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJ6YXJvdyIsIHNhLnhfdmlld19jdXN0b21fdGF4X3Rlcm1zKSkgQU5EIChOT1QgRklORF9JTl9TRVQoInphcm93c2tpZS1iaWVnaS1zdHJlZm93ZSIsIHNhLnhfdmlld19jdXN0b21fdGF4X3Rlcm1zKSksIFRSVUUpIjtzOjM6IldDVCI7czozNjI6IiBBTkQgSUYoc2EuYWRfc2NoZWR1bGUsIENVUkRBVEUoKSBCRVRXRUVOIHNhLmFkX3N0YXJ0X2RhdGUgQU5EIHNhLmFkX2VuZF9kYXRlLCBUUlVFKSBBTkQgSUYoc2EubGltaXRfaGl0cywgc2EuaGl0c19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMCksIFRSVUUpIEFORCBJRihzYS5saW1pdF9jbGlja3MsIHNhLmNsaWNrc19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMSksIFRSVUUpIjtzOjM6IldDVyI7czo4MDoiIEFORCBJRihzYS5hZF93ZWlnaHQgPiAwLCAoc2EuYWRfd2VpZ2h0X2hpdHMqMTAvKHNhLmFkX3dlaWdodCoyMDAwKSkgPCAxLCBGQUxTRSkiO3M6NDoiV0MyVyI7czoyMjoiQU5EIChzYS5hZF93ZWlnaHQgPiAwKSI7fQ==","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='http://ws-24.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ws-24.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ws-24.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lekcja od superligowca' href='http://ws-24.pl/lekcja-od-superligowca/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" />
<link rel='shortlink' href='http://ws-24.pl/?p=42558' />
<link rel="alternate" type="application/json+oembed" href="http://ws-24.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fws-24.pl%2Fzarowskie-biegi-strefowe-na-start%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ws-24.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fws-24.pl%2Fzarowskie-biegi-strefowe-na-start%2F&#038;format=xml" />
<style type="text/css">
</style>

<style type="text/css">
a:active,
a:hover,
#primary_menu ul li.current-menu-item a,
#primary_menu ul li a:hover,
#breadcrumbs .goback:hover,
.channel .channel_title a,
.post .entry-title a:hover,
.post .entry-tools a:hover,
.post_list li a.post_title:hover,
#popup_window h3 a,
.entry-content a,
.comment-author a:hover,  
.comment-list .pingback a:hover,  
.comment-list .trackback a:hover,  
.comment-metadata a:hover{
	color:#ff2121;
}
.channel .channel_title a,
.tagcloud a:hover,
#popup_window .language_list li a:hover,
#popup_window .dashboard_items li a:hover,
.alaya_pagenavi span,
.alaya_pagenavi a.page:hover,
.contact-form input[type="submit"],
#topbar #tools a:hover,
.button.button-primary,
button.button-primary,
input[type="submit"].button-primary,
input[type="reset"].button-primary,
input[type="button"].button-primary{
    border-color:#ff2121;
}
.post_slider.flexslider .flex-control-paging li a.flex-active,
.post.sticky .sign,
.alaya_pagenavi span,
.alaya_pagenavi a.page:hover,
#respond input[type="submit"],
.contact-form input[type="submit"],
#topbar #tools a:hover,
.button.button-primary,
button.button-primary,
input[type="submit"].button-primary,
input[type="reset"].button-primary,
input[type="button"].button-primary{
	background-color:#ff2121;
}




</style>

		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ws-24.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1504080447"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-180x180.png" />
<meta name="msapplication-TileImage" content="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pl_PL"/>
  <meta property="og:site_name" content="ws-24.pl"/>
  <meta property="og:title" content="Żarowskie Biegi Strefowe na start!"/>
  <meta property="og:url" content="http://ws-24.pl/zarowskie-biegi-strefowe-na-start/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Wyścig rowerowy, marsz Nordic Walking, biegi dla najmłodszych, bieg na 5 km i w końcu rywalizacja na dystansie 10 kilometrów. Tak zapowiadają się Żarowskie Biegi Strefowe. Imprezę sportową zaplanowano na październik. Trwa rejestracja zawodników.





Z okazji szesnastolecia żarowskiej podstref"/>
  <meta property="og:image" content="http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg.jpg"/>
  <meta property="article:published_time" content="2017-08-30T07:46:17+00:00"/>
  <meta property="article:modified_time" content="2017-08-30T07:46:17+00:00" />
  <meta property="og:updated_time" content="2017-08-30T07:46:17+00:00" />
  <meta property="article:section" content="Biegi"/>
  <meta property="article:section" content="Sport"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Żarowskie Biegi Strefowe na start!"/>
  <meta itemprop="description" content="Wyścig rowerowy, marsz Nordic Walking, biegi dla najmłodszych, bieg na 5 km i w końcu rywalizacja na dystansie 10 kilometrów. Tak zapowiadają się Żarowskie Biegi Strefowe. Imprezę sportową zaplanowano na październik. Trwa rejestracja zawodników.





Z okazji szesnastolecia żarowskiej podstref"/>
  <meta itemprop="image" content="http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg.jpg"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>
<body class="post-template-default single single-post postid-42558 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14125"><a href="http://ws-24.pl/category/aktualnosci/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i><span>Aktualności</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14126"><a href="http://ws-24.pl/category/aktualnosci/dobromierz/">Dobromierz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14127"><a href="http://ws-24.pl/category/aktualnosci/gmina-swidnica/">Gmina Świdnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14128"><a href="http://ws-24.pl/category/aktualnosci/jaworzyna-slaska/">Jaworzyna Śląska</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14129"><a href="http://ws-24.pl/category/aktualnosci/marcinowice/">Marcinowice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14130"><a href="http://ws-24.pl/category/aktualnosci/strzegom/">Strzegom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14131"><a href="http://ws-24.pl/category/aktualnosci/swidnica/">Świdnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14132"><a href="http://ws-24.pl/category/aktualnosci/swiebodzice/">Świebodzice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14133"><a href="http://ws-24.pl/category/aktualnosci/zarow/">Żarów</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20732"><a href="http://firmy.swidnickie.pl/"><i class="_mi _before dashicons dashicons-editor-spellcheck" aria-hidden="true"></i><span>Baza firm</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14135"><a href="http://ws-24.pl/category/na-sygnale/"><i class="_mi _before dashicons dashicons-warning" aria-hidden="true"></i><span>Na sygnale</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14134"><a href="http://ws-24.pl/category/kultura/"><i class="_mi _before dashicons dashicons-art" aria-hidden="true"></i><span>Kultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14151"><a href="http://ws-24.pl/category/gospodarka/"><i class="_mi _before dashicons dashicons-chart-bar" aria-hidden="true"></i><span>Gospodarka</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14140"><a href="http://ws-24.pl/category/sport/"><i class="_mi _before dashicons dashicons-star-empty" aria-hidden="true"></i><span>Sport</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14141"><a href="http://ws-24.pl/category/sport/biegi/">Biegi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14142"><a href="http://ws-24.pl/category/sport/boks/">Boks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14143"><a href="http://ws-24.pl/category/sport/gimnastyka/">Gimnastyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14144"><a href="http://ws-24.pl/category/sport/inne/">Inne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14145"><a href="http://ws-24.pl/category/sport/koszykowka/">Koszykówka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14146"><a href="http://ws-24.pl/category/sport/lekkoatletyka/">Lekkoatletyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14147"><a href="http://ws-24.pl/category/sport/pilka-nozna/">Piłka Nożna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14148"><a href="http://ws-24.pl/category/sport/pilka-reczna/">Piłka Ręczna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14149"><a href="http://ws-24.pl/category/sport/siatkowka/">Siatkówka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14150"><a href="http://ws-24.pl/category/sport/tenis/">Tenis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20625"><a href="http://ws-24.pl/category/konkursy/">Konkursy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14136"><a href="http://ws-24.pl/category/ogloszenia/">Ogłoszenia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14153"><a href="http://ws-24.pl/kontakt/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Kontakt</span></a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/wiadomosci.swidnickie" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
<a href="https://www.youtube.com/user/ws24pl" title="Youtube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div> 
           
	    <header id="top" class="header2">
	      <!--LOGO-->
	      <div class="logo">
	         <a href="http://ws-24.pl/" title="ws-24.pl">
		    	          <span><img src="http://ws-24.pl/wp-content/uploads/2015/11/WS_WS24.png" /></span>
	        	        </a>
	      </div>
	      
	      	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
			   <li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://ws-24.pl/category/aktualnosci/"><i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i><span>Aktualności</span></a>
<ul class="sub-menu">
	<li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/dobromierz/">Dobromierz</a></li>
	<li id="menu-item-14127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/gmina-swidnica/">Gmina Świdnica</a></li>
	<li id="menu-item-14128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/jaworzyna-slaska/">Jaworzyna Śląska</a></li>
	<li id="menu-item-14129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/marcinowice/">Marcinowice</a></li>
	<li id="menu-item-14130" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/strzegom/">Strzegom</a></li>
	<li id="menu-item-14131" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/swidnica/">Świdnica</a></li>
	<li id="menu-item-14132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/swiebodzice/">Świebodzice</a></li>
	<li id="menu-item-14133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/zarow/">Żarów</a></li>
</ul>
</li>
<li id="menu-item-20732" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://firmy.swidnickie.pl/"><i class="_mi _before dashicons dashicons-editor-spellcheck" aria-hidden="true"></i><span>Baza firm</span></a></li>
<li id="menu-item-14135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/na-sygnale/"><i class="_mi _before dashicons dashicons-warning" aria-hidden="true"></i><span>Na sygnale</span></a></li>
<li id="menu-item-14134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/kultura/"><i class="_mi _before dashicons dashicons-art" aria-hidden="true"></i><span>Kultura</span></a></li>
<li id="menu-item-14151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/gospodarka/"><i class="_mi _before dashicons dashicons-chart-bar" aria-hidden="true"></i><span>Gospodarka</span></a></li>
<li id="menu-item-14140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://ws-24.pl/category/sport/"><i class="_mi _before dashicons dashicons-star-empty" aria-hidden="true"></i><span>Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-14141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ws-24.pl/category/sport/biegi/">Biegi</a></li>
	<li id="menu-item-14142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/boks/">Boks</a></li>
	<li id="menu-item-14143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/gimnastyka/">Gimnastyka</a></li>
	<li id="menu-item-14144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/inne/">Inne</a></li>
	<li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/koszykowka/">Koszykówka</a></li>
	<li id="menu-item-14146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/lekkoatletyka/">Lekkoatletyka</a></li>
	<li id="menu-item-14147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/pilka-nozna/">Piłka Nożna</a></li>
	<li id="menu-item-14148" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/pilka-reczna/">Piłka Ręczna</a></li>
	<li id="menu-item-14149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/siatkowka/">Siatkówka</a></li>
	<li id="menu-item-14150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-20625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/konkursy/">Konkursy</a></li>
<li id="menu-item-14136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/ogloszenia/">Ogłoszenia</a></li>
<li id="menu-item-14153" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ws-24.pl/kontakt/"><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Kontakt</span></a></li>
			</ul>
			 	   
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="http://ws-24.pl/">Home</a> <span class="sep">&raquo;</span> <a href="http://ws-24.pl/category/sport/">Sport</a> <span class="sep">&raquo;</span> <a href="http://ws-24.pl/category/sport/biegi/">Biegi</a> <span class="sep">&raquo;</span> <span class="current">Żarowskie Biegi Strefowe na start!</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=%C5%BBarowskie+Biegi+Strefowe+na+start%21&amp;url=http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg.jpg&amp;description=%C5%BBarowskie+Biegi+Strefowe+na+start%21&amp;url=http%3A%2F%2Fws-24.pl%2Fzarowskie-biegi-strefowe-na-start%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%C5%BBarowskie+Biegi+Strefowe+na+start%21&amp;source=http%3A%2F%2Fws-24.pl%2Fzarowskie-biegi-strefowe-na-start%2F&amp;url=http%3A%2F%2Fws-24.pl%2Fzarowskie-biegi-strefowe-na-start%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-42558 post type-post status-publish format-standard has-post-thumbnail hentry category-biegi category-sport tag-zarow tag-zarowskie-biegi-strefowe">
				
		<div class="entry-body">
				  <span class="category"><a href="http://ws-24.pl/category/sport/biegi/" rel="category tag">Biegi</a>, <a href="http://ws-24.pl/category/sport/" rel="category tag">Sport</a></span>
		  <h4 class="entry-title"><a href="http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" title="Żarowskie Biegi Strefowe na start!">Żarowskie Biegi Strefowe na start!</a></h4>
		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p>Wyścig rowerowy, marsz Nordic Walking, biegi dla najmłodszych, bieg na 5 km i w końcu rywalizacja na dystansie 10 kilometrów. Tak zapowiadają się Żarowskie Biegi Strefowe. Imprezę sportową zaplanowano na październik. Trwa rejestracja zawodników.</p>
<p><span id="more-42558"></span></p>
<p><img class="aligncenter size-full wp-image-42559" src="http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg.jpg" alt="" width="1000" height="1494" srcset="http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg.jpg 1000w, http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg-335x500.jpg 335w, http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg-768x1147.jpg 768w, http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg-685x1024.jpg 685w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Z okazji szesnastolecia żarowskiej podstrefy Wałbrzyskiej Specjalnej Strefy Ekonomicznej „Invest-Park&#8221; już 1 października wszyscy miłośnicy biegów będą mogli spróbować swoich sił.</p>
<p>W biegu głównym na dystansie 10 km najlepszy biegacz i begaczka zgarną 1000 zł!</p>
<p>Start zaplanowano przy ul. Armii Krajowej w Żarowie. Biegi dla dzieci odbędą się na boisku lekkoatletycznym przy Szkole Podstawowej w Żarowie (ul. 1 Maja 2), tam też zlokalizowane będzie miasteczko biegowe, w którym każdy znajdzie coś dla siebie.</p>
<p>– <i>Moc atrakcji, sportowa rywalizacja oraz dobra zabawa towarzyszyć będą II Żarowskim Biegom Strefowym. Czekamy na Twoje zgłoszenie –</i> zachęca <b>Krzysztof Dutkiewicz</b>, specjalista ds. sportu Gminnego Centrum Kultury i Sportu w Żarowie.</p>
<p>Zapisy: <a href="https://online.datasport.pl/zapisy/portal/zawody.php?zawody=3281" target="_blank" rel="noopener noreferrer">https://online.datasport.pl/zapisy/portal/zawody.php?zawody=3281</a></p>
		    
		    		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="http://ws-24.pl/tag/zarow/" rel="tag">Żarów</a> <a href="http://ws-24.pl/tag/zarowskie-biegi-strefowe/" rel="tag">Żarowskie Biegi Strefowe</a>               </div>   
                 
                        <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>30 sierpnia 2017</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=%C5%BBarowskie+Biegi+Strefowe+na+start%21&amp;url=http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg.jpg&amp;description=%C5%BBarowskie+Biegi+Strefowe+na+start%21&amp;url=http%3A%2F%2Fws-24.pl%2Fzarowskie-biegi-strefowe-na-start%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%C5%BBarowskie+Biegi+Strefowe+na+start%21&amp;source=http%3A%2F%2Fws-24.pl%2Fzarowskie-biegi-strefowe-na-start%2F&amp;url=http%3A%2F%2Fws-24.pl%2Fzarowskie-biegi-strefowe-na-start%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article>

 
	    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="http://ws-24.pl/lekcja-od-superligowca/" rel="prev">Lekcja od superligowca</a></div>		 
		</div>
		
			
    <section class="related-posts">
    
        <h3 class="section-title">Mogą ci się spodobać</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="Raz Dwa Trzy w Żarowie" href="http://ws-24.pl/raz-dwa-trzy-w-zarowie/">
							<img width="350" height="500" src="http://ws-24.pl/wp-content/uploads/2017/08/raz_dwa_trzy_koncert-350x500.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://ws-24.pl/wp-content/uploads/2017/08/raz_dwa_trzy_koncert-350x500.jpg 350w, http://ws-24.pl/wp-content/uploads/2017/08/raz_dwa_trzy_koncert-768x1097.jpg 768w, http://ws-24.pl/wp-content/uploads/2017/08/raz_dwa_trzy_koncert-717x1024.jpg 717w" sizes="(max-width: 350px) 100vw, 350px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="http://ws-24.pl/raz-dwa-trzy-w-zarowie/">Raz Dwa Trzy w Żarowie</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="„Chlebowzięci” po raz drugi" href="http://ws-24.pl/chlebowzieci-po-raz-drugi/">
							<img width="500" height="334" src="http://ws-24.pl/wp-content/uploads/2017/07/chleb-500x334.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://ws-24.pl/wp-content/uploads/2017/07/chleb-500x334.jpg 500w, http://ws-24.pl/wp-content/uploads/2017/07/chleb-768x512.jpg 768w, http://ws-24.pl/wp-content/uploads/2017/07/chleb-600x400.jpg 600w, http://ws-24.pl/wp-content/uploads/2017/07/chleb.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="http://ws-24.pl/chlebowzieci-po-raz-drugi/">„Chlebowzięci” po raz drugi</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="Głośno o młodych odkrywcach" href="http://ws-24.pl/glosno-o-mlodych-odkrywcach/">
							<img width="500" height="331" src="http://ws-24.pl/wp-content/uploads/2017/06/077-24-500x331.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://ws-24.pl/wp-content/uploads/2017/06/077-24-500x331.jpg 500w, http://ws-24.pl/wp-content/uploads/2017/06/077-24-768x509.jpg 768w, http://ws-24.pl/wp-content/uploads/2017/06/077-24.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="http://ws-24.pl/glosno-o-mlodych-odkrywcach/">Głośno o młodych odkrywcach</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		
<!-- You can start editing here. -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zarowskie-biegi-strefowe-na-start/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://ws-24.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Uq20hgMC095chOo6" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Uq20hgMC095chOo6" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='42558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6d13991a1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
	                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="simple_ads_manager_widget-5" class="widget simple_ads_manager_widget"><div id='c4439_0_12' class='sam-container sam-place' data-sam='0'></div></div><div id="simple_ads_manager_widget-6" class="widget simple_ads_manager_widget"><div id='c8630_0_13' class='sam-container sam-place' data-sam='0'></div></div><div id="like_box_facbook-2" class="widget widget_like_box_facbook"><iframe id="facbook_like_box_1" src="http://www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=280&width=280&height=200&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fwiadomosci.swidnickie&locale=pl_PL&sdk=joey&show_facepile=true&show_posts=false&small_header=false" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:280px; height:200px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",280)
			});</script></div><div id="simple_ads_manager_widget-19" class="widget simple_ads_manager_widget"><div id='c1215_0_19' class='sam-container sam-place' data-sam='0'></div></div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Najnowsze</h6><ul class="post_list"><li class="post-list-42558"><a href="http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/08/zarow-bieg-150x150.jpg" alt="Żarowskie Biegi Strefowe na start!" /></a><a href="http://ws-24.pl/zarowskie-biegi-strefowe-na-start/" class="post_title">Żarowskie Biegi Strefowe na start!</a><p>30 sierpnia 2017</p><div class="clear"></div></li><li class="post-list-42555"><a href="http://ws-24.pl/lekcja-od-superligowca/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/08/chrobry-150x150.jpg" alt="Lekcja od superligowca" /></a><a href="http://ws-24.pl/lekcja-od-superligowca/" class="post_title">Lekcja od superligowca</a><p>30 sierpnia 2017</p><div class="clear"></div></li><li class="post-list-42551"><a href="http://ws-24.pl/swidnica-czeka-na-nowych-mieszkancow/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/08/Zamieszkaj-w-Świdnicy-150x150.jpg" alt="Świdnica czeka na nowych mieszkańców" /></a><a href="http://ws-24.pl/swidnica-czeka-na-nowych-mieszkancow/" class="post_title">Świdnica czeka na nowych mieszkańców</a><p>29 sierpnia 2017</p><div class="clear"></div></li><li class="post-list-42548"><a href="http://ws-24.pl/nie-ma-mocnych-na-coco-jumbo/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/08/domino17-150x150.jpg" alt="Nie ma mocnych na Coco Jumbo!" /></a><a href="http://ws-24.pl/nie-ma-mocnych-na-coco-jumbo/" class="post_title">Nie ma mocnych na Coco Jumbo!</a><p>29 sierpnia 2017</p><div class="clear"></div></li><li class="post-list-42545"><a href="http://ws-24.pl/napad-na-wieze/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/08/DSC_1476-150x150.jpg" alt="Napad na wieżę" /></a><a href="http://ws-24.pl/napad-na-wieze/" class="post_title">Napad na wieżę</a><p>28 sierpnia 2017</p><div class="clear"></div></li><li class="post-list-42508"><a href="http://ws-24.pl/tlumy-na-swiecie-plonow-foto/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/08/dożynki-marcinowice-śmiałowice-26-150x150.jpg" alt="Tłumy na święcie plonów (FOTO)" /></a><a href="http://ws-24.pl/tlumy-na-swiecie-plonow-foto/" class="post_title">Tłumy na święcie plonów (FOTO)</a><p>28 sierpnia 2017</p><div class="clear"></div></li><li class="post-list-42501"><a href="http://ws-24.pl/witamy-na-swiecie-23-08-25-08-2017/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2017/08/2-4-150x150.jpg" alt="Witamy na świecie! (23.08. - 25.08.2017)" /></a><a href="http://ws-24.pl/witamy-na-swiecie-23-08-25-08-2017/" class="post_title">Witamy na świecie! (23.08. - 25.08.2017)</a><p>28 sierpnia 2017</p><div class="clear"></div></li></ul></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		                      Wszelkie prawa zastrzeżone | Kubara Lamina 2016		      
	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="http://ws-24.pl/wspolpraca/">Współpraca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="http://ws-24.pl/reklama/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="http://ws-24.pl/kontakt/">Szybki kontakt</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Wyszukiwarka</h3>
		    <div class="content container">
			  <form action="http://ws-24.pl/" method="get" name="searchform" class="popup_form">
			      <div class="four columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Słowa kluczowe" />
			      </div>
			      <div class="four columns alpha">
					  <select name="post_type" class="u-full-width">
						  <option value="post">Wpisy</option>
						  					  </select>
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Szukaj" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            <!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-57118579-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><div id="cookie-law-info-bar"><span>Ta witryna internetowa korzysta z plików cookie. Pozostając na niej wyrażasz zgodę na korzystanie z cookie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Akceptuj</a> <a href="http://ws-24.pl" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Czytaj więcej...</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
   var comment_title="COMMENT ON THIS POST";
   var temperature_unit="c";
   </script><script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='animated-css'  href='http://ws-24.pl/wp-content/plugins/like-box/includes/style/effects.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://ws-24.pl/wp-content/plugins/like-box/includes/style/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ws-24.pl/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='alaya_shortcodes-css'  href='http://ws-24.pl/wp-content/themes/citynews/inc/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/pushy.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.flexloader.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/send-mail.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.simpleWeather.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://www.geoplugin.net/javascript.gp'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.hoverdelay.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/citynews.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Nast\u0119pne \u00bb","prev":"\u00ab Poprzednie","image":"Obrazek","of":"z","close":"Zamknij","noiframes":"Ta funkcja wymaga u\u017cycia ramek inline. Obs\u0142uga iframe'\u00f3w jest w twojej przegl\u0105darce wy\u0142\u0105czona lub nie s\u0105 one przez ni\u0105 obs\u0142ugiwane.","loadingAnimation":"http:\/\/ws-24.pl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/inc/shortcodes/js/shortcodes.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
    </body>
</html>
<!-- Dynamic page generated in 0.408 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-30 10:07:28 -->

<!-- super cache -->