<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8 no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="pl-PL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
	<!-- Mobile Specific Metas
  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/> 

	<!--[if lt IE 9]>
    <script src="http://ws-24.pl/wp-content/themes/citynews/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->

    <title>Pogrom w meczu kolejki | ws-24.pl</title>
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Kanał z wpisami" href="http://ws-24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Kanał z komentarzami" href="http://ws-24.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ws-24.pl &raquo; Pogrom w meczu kolejki Kanał z komentarzami" href="http://ws-24.pl/pogrom-w-meczu-kolejki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ws-24.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://ws-24.pl/wp-includes/css/dashicons.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://ws-24.pl/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://ws-24.pl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://ws-24.pl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ws-24.pl/wp-content/themes/citynews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://ws-24.pl/wp-content/themes/citynews/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ws-24.pl/wp-content/themes/citynews/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='citynews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100%7CVoltaire&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic-ext%2Ccyrillic%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://ws-24.pl/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc-custom-css'  href='http://ws-24.pl/wp-content/themes/citynews/vc_extends/vc_custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/ws-24.pl\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/ws-24.pl\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjE5Nzg6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDI3ODgwLCBzYS52aWV3X2lkKSkpIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoInBpbGthLW5vem5hIiwgc2Eudmlld19jYXRzKSBPUiBGSU5EX0lOX1NFVCgic3BvcnQiLCBzYS52aWV3X2NhdHMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgicHJ6ZW15c2xhdyIsIHNhLnZpZXdfYXV0aG9ycyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfdGFncyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJrbGFzYS1iIiwgc2Eudmlld190YWdzKSBPUiBGSU5EX0lOX1NFVCgicHBuLXN3aWRuaWNhIiwgc2Eudmlld190YWdzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jdXN0b21fdGF4X3Rlcm1zIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoInBpbGthLW5vem5hIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgic3BvcnQiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpIE9SIEZJTkRfSU5fU0VUKCJrbGFzYS1iIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgicHBuLXN3aWRuaWNhIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSwgVFJVRSkgIEFORCBJRihzYS54X2lkLCBOT1QgRklORF9JTl9TRVQoMjc4ODAsIHNhLnhfdmlld19pZCksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgicGlsa2Etbm96bmEiLCBzYS54X3ZpZXdfY2F0cykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJzcG9ydCIsIHNhLnhfdmlld19jYXRzKSksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9hdXRob3JzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgTk9UIEZJTkRfSU5fU0VUKCJwcnplbXlzbGF3Iiwgc2EueF92aWV3X2F1dGhvcnMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfdGFncyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImtsYXNhLWIiLCBzYS54X3ZpZXdfdGFncykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJwcG4tc3dpZG5pY2EiLCBzYS54X3ZpZXdfdGFncykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYWRfY3VzdG9tX3RheF90ZXJtcyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoInBpbGthLW5vem5hIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgic3BvcnQiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJrbGFzYS1iIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgicHBuLXN3aWRuaWNhIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSwgVFJVRSkiO3M6MzoiV0NUIjtzOjM2MjoiIEFORCBJRihzYS5hZF9zY2hlZHVsZSwgQ1VSREFURSgpIEJFVFdFRU4gc2EuYWRfc3RhcnRfZGF0ZSBBTkQgc2EuYWRfZW5kX2RhdGUsIFRSVUUpIEFORCBJRihzYS5saW1pdF9oaXRzLCBzYS5oaXRzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gd3Bfc2FtX3N0YXRzIHNzIFdIRVJFIHNzLmlkID0gc2EuaWQgQU5EIHNzLmV2ZW50X3R5cGUgPSAwKSwgVFJVRSkgQU5EIElGKHNhLmxpbWl0X2NsaWNrcywgc2EuY2xpY2tzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gd3Bfc2FtX3N0YXRzIHNzIFdIRVJFIHNzLmlkID0gc2EuaWQgQU5EIHNzLmV2ZW50X3R5cGUgPSAxKSwgVFJVRSkiO3M6MzoiV0NXIjtzOjgwOiIgQU5EIElGKHNhLmFkX3dlaWdodCA+IDAsIChzYS5hZF93ZWlnaHRfaGl0cyoxMC8oc2EuYWRfd2VpZ2h0KjEwMDApKSA8IDEsIEZBTFNFKSI7czo0OiJXQzJXIjtzOjIyOiJBTkQgKHNhLmFkX3dlaWdodCA+IDApIjt9","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/modernizr.custom.41385.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.colorbox.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ws-24.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ws-24.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wyższa Szkoła Techniczno-Ekonomiczna w Świdnicy teraz Akademią' href='http://ws-24.pl/wyzsza-szkola-techniczno-ekonomiczna-w-swidnicy-teraz-akademia/' />
<link rel='next' title='Sukces młodego ŚKPR-u' href='http://ws-24.pl/sukces-mlodego-skpr-u/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://ws-24.pl/pogrom-w-meczu-kolejki/' />
<link rel='shortlink' href='http://ws-24.pl/?p=27880' />
<style type="text/css">
</style>

<style type="text/css">
a:active,
a:hover,
#primary_menu ul li.current-menu-item a,
#primary_menu ul li a:hover,
#breadcrumbs .goback:hover,
.channel .channel_title a,
.post .entry-title a:hover,
.post .entry-tools a:hover,
.post_list li a.post_title:hover,
#popup_window h3 a,
.entry-content a,
.comment-author a:hover,  
.comment-list .pingback a:hover,  
.comment-list .trackback a:hover,  
.comment-metadata a:hover{
	color:#ff2121;
}
.channel .channel_title a,
.tagcloud a:hover,
#popup_window .language_list li a:hover,
#popup_window .dashboard_items li a:hover,
.alaya_pagenavi span,
.alaya_pagenavi a.page:hover,
.contact-form input[type="submit"],
#topbar #tools a:hover,
.button.button-primary,
button.button-primary,
input[type="submit"].button-primary,
input[type="reset"].button-primary,
input[type="button"].button-primary{
    border-color:#ff2121;
}
.post_slider.flexslider .flex-control-paging li a.flex-active,
.post.sticky .sign,
.alaya_pagenavi span,
.alaya_pagenavi a.page:hover,
#respond input[type="submit"],
.contact-form input[type="submit"],
#topbar #tools a:hover,
.button.button-primary,
button.button-primary,
input[type="submit"].button-primary,
input[type="reset"].button-primary,
input[type="button"].button-primary{
	background-color:#ff2121;
}




</style>

		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ws-24.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ws-24.pl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-180x180.png">
<meta name="msapplication-TileImage" content="http://ws-24.pl/wp-content/uploads/2015/11/cropped-FV1-270x270.png">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="pl_PL"/>
<meta property="og:site_name" content="ws-24.pl"/>
<meta property="og:title" content="Pogrom w meczu kolejki"/>
<meta itemprop="name" content="Pogrom w meczu kolejki"/>
<meta property="og:url" content="http://ws-24.pl/pogrom-w-meczu-kolejki/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-09-20T15:48:22+00:00"/>
<meta property="article:modified_time" content="2016-09-21T07:17:53+00:00" />
<meta property="og:updated_time" content="2016-09-21T07:17:53+00:00" />
<meta property="article:section" content="Piłka Nożna"/>
<meta property="article:section" content="Sport"/>
<meta property="og:description" content="Po pięciu kolejkach spotkań klasy B tylko dwie drużyny mają na swoim koncie komplet punktów. To liderzy obu grup: Wierzbianka i LKS Marcinowice. W niedzielę obaj wysoko wygrali, a marcinowiczanie dosłownie zdemolowali dotychczasowego wicelidera z Burkatowa.





Chyba nikt nie spodziewał się,"/>
<meta itemprop="description" content="Po pięciu kolejkach spotkań klasy B tylko dwie drużyny mają na swoim koncie komplet punktów. To liderzy obu grup: Wierzbianka i LKS Marcinowice. W niedzielę obaj wysoko wygrali, a marcinowiczanie dosłownie zdemolowali dotychczasowego wicelidera z Burkatowa.





Chyba nikt nie spodziewał się,"/>
<meta property="og:image" content="http://ws-24.pl/wp-content/uploads/2016/08/sedzia.jpg"/>
<meta itemprop="image" content="http://ws-24.pl/wp-content/uploads/2016/08/sedzia.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>
<body class="single single-post postid-27880 single-format-standard wpb-js-composer js-comp-ver-4.8.1 vc_responsive">
 
<!-- Pushy Menu -->
<nav class="pushy pushy-left">
    <ul>
        <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14125"><a href="http://ws-24.pl/category/aktualnosci/"><i class="_mi _before dashicons dashicons-admin-site"></i><span>Aktualności</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14126"><a href="http://ws-24.pl/category/aktualnosci/dobromierz/">Dobromierz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14127"><a href="http://ws-24.pl/category/aktualnosci/gmina-swidnica/">Gmina Świdnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14128"><a href="http://ws-24.pl/category/aktualnosci/jaworzyna-slaska/">Jaworzyna Śląska</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14129"><a href="http://ws-24.pl/category/aktualnosci/marcinowice/">Marcinowice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14130"><a href="http://ws-24.pl/category/aktualnosci/strzegom/">Strzegom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14131"><a href="http://ws-24.pl/category/aktualnosci/swidnica/">Świdnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14132"><a href="http://ws-24.pl/category/aktualnosci/swiebodzice/">Świebodzice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14133"><a href="http://ws-24.pl/category/aktualnosci/zarow/">Żarów</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20732"><a href="http://firmy.swidnickie.pl/"><i class="_mi _before dashicons dashicons-editor-spellcheck"></i><span>Baza firm</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14135"><a href="http://ws-24.pl/category/na-sygnale/"><i class="_mi _before dashicons dashicons-warning"></i><span>Na sygnale</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14134"><a href="http://ws-24.pl/category/kultura/"><i class="_mi _before dashicons dashicons-art"></i><span>Kultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14151"><a href="http://ws-24.pl/category/gospodarka/"><i class="_mi _before dashicons dashicons-chart-bar"></i><span>Gospodarka</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14140"><a href="http://ws-24.pl/category/sport/"><i class="_mi _before dashicons dashicons-star-empty"></i><span>Sport</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14141"><a href="http://ws-24.pl/category/sport/biegi/">Biegi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14142"><a href="http://ws-24.pl/category/sport/boks/">Boks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14143"><a href="http://ws-24.pl/category/sport/gimnastyka/">Gimnastyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14144"><a href="http://ws-24.pl/category/sport/inne/">Inne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14145"><a href="http://ws-24.pl/category/sport/koszykowka/">Koszykówka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14146"><a href="http://ws-24.pl/category/sport/lekkoatletyka/">Lekkoatletyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14147"><a href="http://ws-24.pl/category/sport/pilka-nozna/">Piłka Nożna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14148"><a href="http://ws-24.pl/category/sport/pilka-reczna/">Piłka Ręczna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14149"><a href="http://ws-24.pl/category/sport/siatkowka/">Siatkówka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14150"><a href="http://ws-24.pl/category/sport/tenis/">Tenis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20625"><a href="http://ws-24.pl/category/konkursy/">Konkursy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14136"><a href="http://ws-24.pl/category/ogloszenia/">Ogłoszenia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14153"><a href="http://ws-24.pl/kontakt/"><i class="_mi _before dashicons dashicons-email-alt"></i><span>Kontakt</span></a></li>
    </ul>
</nav>

<!-- Site Overlay -->
<div class="site-overlay"></div> 
 <div id="body-container">
      <!--Top Bar-->
      <div id="topbar">
           <!--Social Icons-->
	       <div class="social_icons">
		       <div class="social-icons clearfix">
<a href="https://www.facebook.com/wiadomosci.swidnickie" title="Facebook" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> 
<a href="https://www.youtube.com/user/ws24pl" title="Youtube" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
		   </div>
		   <!--Menu button-->
           <div class="menu_button hide"><a href="javascript:void(0)"><i class="fa fa-bars"></i></a></div>
           
	       <!--Tools-->
		   <div id="tools">
			 
						   <a href="javascript:void(0);" class="search_btn"><i class="fa fa-search"></i></a>
			 			 
			 		   
		   </div> 
      </div> 
           
	    <header id="top" class="header2">
	      <!--LOGO-->
	      <div class="logo">
	         <a href="http://ws-24.pl/" title="ws-24.pl">
		    	          <span><img src="http://ws-24.pl/wp-content/uploads/2015/11/WS_WS24.png" /></span>
	        	        </a>
	      </div>
	      
	      	      <div class="top_banner">
			<a href="" target="_blank">
			<img border="0" src="http://ws-24.pl/wp-content/uploads/2015/12/errata_720x80.png">
			</a>
	      </div>
	      	      
	      <!--Primary Menu-->
	      <nav id="primary_menu">
		     <ul class="sf-menu alignleft">
			   <li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://ws-24.pl/category/aktualnosci/"><i class="_mi _before dashicons dashicons-admin-site"></i><span>Aktualności</span></a>
<ul class="sub-menu">
	<li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/dobromierz/">Dobromierz</a></li>
	<li id="menu-item-14127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/gmina-swidnica/">Gmina Świdnica</a></li>
	<li id="menu-item-14128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/jaworzyna-slaska/">Jaworzyna Śląska</a></li>
	<li id="menu-item-14129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/marcinowice/">Marcinowice</a></li>
	<li id="menu-item-14130" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/strzegom/">Strzegom</a></li>
	<li id="menu-item-14131" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/swidnica/">Świdnica</a></li>
	<li id="menu-item-14132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/swiebodzice/">Świebodzice</a></li>
	<li id="menu-item-14133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/aktualnosci/zarow/">Żarów</a></li>
</ul>
</li>
<li id="menu-item-20732" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://firmy.swidnickie.pl/"><i class="_mi _before dashicons dashicons-editor-spellcheck"></i><span>Baza firm</span></a></li>
<li id="menu-item-14135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/na-sygnale/"><i class="_mi _before dashicons dashicons-warning"></i><span>Na sygnale</span></a></li>
<li id="menu-item-14134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/kultura/"><i class="_mi _before dashicons dashicons-art"></i><span>Kultura</span></a></li>
<li id="menu-item-14151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/gospodarka/"><i class="_mi _before dashicons dashicons-chart-bar"></i><span>Gospodarka</span></a></li>
<li id="menu-item-14140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://ws-24.pl/category/sport/"><i class="_mi _before dashicons dashicons-star-empty"></i><span>Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-14141" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/biegi/">Biegi</a></li>
	<li id="menu-item-14142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/boks/">Boks</a></li>
	<li id="menu-item-14143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/gimnastyka/">Gimnastyka</a></li>
	<li id="menu-item-14144" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/inne/">Inne</a></li>
	<li id="menu-item-14145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/koszykowka/">Koszykówka</a></li>
	<li id="menu-item-14146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/lekkoatletyka/">Lekkoatletyka</a></li>
	<li id="menu-item-14147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ws-24.pl/category/sport/pilka-nozna/">Piłka Nożna</a></li>
	<li id="menu-item-14148" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/pilka-reczna/">Piłka Ręczna</a></li>
	<li id="menu-item-14149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/siatkowka/">Siatkówka</a></li>
	<li id="menu-item-14150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/sport/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-20625" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/konkursy/">Konkursy</a></li>
<li id="menu-item-14136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ws-24.pl/category/ogloszenia/">Ogłoszenia</a></li>
<li id="menu-item-14153" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ws-24.pl/kontakt/"><i class="_mi _before dashicons dashicons-email-alt"></i><span>Kontakt</span></a></li>
			</ul>
			 	   
	      </nav>
	      
      </header>
      
            
      
      <!--1200px Grid-->
      <div id="cn_content" class="container row">
          
          <div id="breadcrumbs">
	         <div class="navi"><i class="fa fa-home"></i><a href="http://ws-24.pl/">Home</a> <span class="sep">&raquo;</span> <a href="http://ws-24.pl/category/sport/">Sport</a> <span class="sep">&raquo;</span> <a href="http://ws-24.pl/category/sport/pilka-nozna/">Piłka Nożna</a> <span class="sep">&raquo;</span> <span class="current">Pogrom w meczu kolejki</span></div> 
	         	         <div class="share">
		           <a href="https://www.facebook.com/sharer/sharer.php?u=http://ws-24.pl/pogrom-w-meczu-kolejki/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Pogrom+w+meczu+kolejki&amp;url=http://ws-24.pl/pogrom-w-meczu-kolejki/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=http://ws-24.pl/pogrom-w-meczu-kolejki/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=http://ws-24.pl/wp-content/uploads/2016/08/sedzia.jpg&amp;description=Pogrom+w+meczu+kolejki&amp;url=http%3A%2F%2Fws-24.pl%2Fpogrom-w-meczu-kolejki%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Pogrom+w+meczu+kolejki&amp;source=http%3A%2F%2Fws-24.pl%2Fpogrom-w-meczu-kolejki%2F&amp;url=http%3A%2F%2Fws-24.pl%2Fpogrom-w-meczu-kolejki%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
	         </div>
	                   </div>
          
	      <!--Main Content-->
	      <div id="main" class="twelve columns">
	        <div class="standard_blog">          	                  
	                  
                     
		<!---Posts-->
				<article class="post-27880 post type-post status-publish format-standard has-post-thumbnail hentry category-pilka-nozna category-sport tag-klasa-b tag-ppn-swidnica">
				
		<div class="entry-body">
				  <span class="category"><a href="http://ws-24.pl/category/sport/pilka-nozna/" rel="category tag">Piłka Nożna</a>, <a href="http://ws-24.pl/category/sport/" rel="category tag">Sport</a></span>
		  <h4 class="entry-title"><a href="http://ws-24.pl/pogrom-w-meczu-kolejki/" title="Pogrom w meczu kolejki">Pogrom w meczu kolejki</a></h4>
		  <span class="title-divider"></span>
				  
		  <div class="entry-content">
		    <p>Po pięciu kolejkach spotkań klasy B tylko dwie drużyny mają na swoim koncie komplet punktów. To liderzy obu grup: Wierzbianka i LKS Marcinowice. W niedzielę obaj wysoko wygrali, a marcinowiczanie dosłownie zdemolowali dotychczasowego wicelidera z Burkatowa.</p>
<p><span id="more-27880"></span></p>
<p><a href="http://ws-24.pl/wp-content/uploads/2016/08/sedzia.jpg" data-rel="lightbox-0" title=""><img class="aligncenter size-full wp-image-25339" src="http://ws-24.pl/wp-content/uploads/2016/08/sedzia.jpg" alt="sedzia" width="1000" height="669" /></a></p>
<p>Chyba nikt nie spodziewał się, że szlagier grupy II będzie tak jednostronnym widowiskiem. LKS już do przerwy pozbawił gości złudzeń i prowadził 5:1. W drugiej części spokojnie kontrolował grę i dołożył jeszcze dwa gole. Ostatecznie miejscowi wygrali aż 7:1. – <em>Mecz meczowi nierówny, każdy jest zagadką. My cieszymy się, że wygraliśmy –</em> mówił po spotkaniu <strong>Krzysztof Szmidt </strong>z LKS-u. Bohaterem meczu był zdobywca pięciu bramek – <strong>Przemysław Kędzior</strong>. Po jednej zdobyli <strong>Krystian Kopernicki </strong>i <strong>Dawid Sienkiewicz</strong>. Honorowe trafienie dla Gryfa było dziełem <strong>Tomasza Jaworskiego</strong>.</p>
<p>Z naszych zespołów występujących w tej grupie o trzy punkty wzbogacił się jeszcze tylko LKS II Bystrzyca Górna. Po bramce <strong>Bartłomieja Mottela </strong>w drugiej części gry pokonał 1:0 Zgodę Grodziszcze. W kategoriach małej wpadki można odebrać remis 1:1 Flamenco Zebrzydów w Sokolnikach (gol: <strong>Tomasz</strong> <strong>Skowronek</strong>). Niespodzianki nie było niestety w Bojanicach. Herkules znów przegrał, tym razem 2:5 z Błękitnymi Owiesno i wciąż czeka na pierwsze punkty w klasie B. – <em>Wciąż poznajemy przeciwników. Łatwo nie jest, ale uważam, że nieźle się trzymamy grając z zespołami, które są w B klasie od wielu lat</em> – komentuje <strong>Leszek Tokarz </strong>z Bojanic. W niedzielnym meczu oba gole dla Herkulesa strzelił <strong>Patryk Młynarczyk</strong>.</p>
<p>Przewodząca grupie I Wierzbianka bez kłopotów wygrała 4:0 w Kalnie. Piłkarskie prawidło, że derby rządzą się swoimi prawami, tym razem nie znalazło potwierdzenia. Do siatki Błyskawicy trafiali: <strong>Damian Linowski </strong>(2), <strong>Krzysztof Hanc </strong>i <strong>Piotr Legiejew</strong>.</p>
<p>Swoje mecze wygrały również: Nysa Klłaczyna, Orzeł Witoszów i Tęcza Bolesławice. Na uwagę zwraca zwłaszcza wynik tych ostatnich. Drużyna <strong>Czesława Krupczaka </strong>gra ostatnio w kratkę, ale w niedzielę pozytywnie zaskoczyła i pokonała 3:2 solidny MKS II Szczawno. Bramki dla gospodarzy zdobyli: <strong>Jan Gałka</strong>, <strong>Michał Fedorowicz </strong>i <strong>Damian Kłos</strong>.</p>
<p>Klasa B, grupa I</p>
<p>5. kolejka (<strong>18.09</strong>): <strong>Płomień Dobromierz </strong>– Zagłębie Wałbrzych 1:4 (1:2), <strong>Huragan</strong> <strong>Olszany </strong>– <strong>Nysa</strong> <strong>Kłaczyna</strong> 0:3 (0:3), <strong>Orzeł</strong> <strong>Witoszów </strong>– <strong>LKS</strong> <strong>Piotrowice </strong>4:2, <strong>Grom</strong> <strong>Panków </strong>– Podgórze Wałbrzych 1:2 (1:0), <strong>Tęcza</strong> <strong>Bolesławice </strong>– MKS II Szczawno 3:2 (1:1), <strong>Błyskawica Kalno </strong>–<strong> Wierzbianka</strong> 0:4 (0:3), <strong>Sokół</strong> <strong>Kostrza </strong>– Górnik Nowe Miasto Wałbrzych 2:6</p>
<ol>
<li><strong>Wierzbianka                          5          15        5-0-0   18:3</strong></li>
<li>Górnik Nowe Miasto W-ch     5          13        4-1-0   20:4</li>
<li><strong>Nysa Kłaczyna                      5          12        4-0-1   17:5</strong></li>
<li><strong>Orzeł Witoszów                    5          12        4-0-1   17:7</strong></li>
<li>Podgórze Wałbrzych                5          12        4-0-1   14:4</li>
<li>MKS II Szczawno Zdrój (b)   5          10        3-1-1   13:9</li>
<li><strong>Sokół Kostrza                       5          6          2-0-3   15:15</strong></li>
<li>Zagłębie Wałbrzych                  5          6          2-0-3   12:13</li>
<li><strong>Tęcza Bolesławice                5          6          2-0-3   10:11</strong></li>
<li><strong>LKS Piotrowice                    5          6          2-0-3   12:14</strong></li>
<li><strong>Błyskawica Kalno                5          3          1-0-4   5:12</strong></li>
<li><strong>Grom Panków                       5          3          1-0-4   11:21</strong></li>
<li><strong>Płomień Dobromierz          5          0          0-0-5   5:23</strong></li>
<li><strong>Huragan Olszany                  5          0          0-0-5   1:28</strong></li>
</ol>
<p>Następna kolejka (<strong>25.09</strong>): Podgórze – <strong>Kłaczyna </strong>(11.00), Szczawno II – <strong>Dobromierz </strong>(11.00), Górnik – <strong>Kalno </strong>(11.00), <strong>Piotrowice </strong>– <strong>Olszany </strong>(11.00), <strong>Panków </strong>– <strong>Bolesławice </strong>(11.00), Zagłębie – <strong>Kostrza </strong>(11.00), <strong>Wierzbianka </strong>– Witoszów (12.00)</p>
<p>&nbsp;</p>
<p>Klasa B, grupa II</p>
<p>5. kolejka (<strong>18.09</strong>): <strong>LKS</strong> <strong>II</strong> <strong>Bystrzyca Górna </strong>– <strong>Zgoda</strong> <strong>Grodziszcze </strong>1:0, (0:0) Płomień Sokolniki – <strong>Flamenco</strong> <strong>Zebrzydów </strong>1:1 (0:0), <strong>Gryf Burkatów </strong>– <strong>LKS Marcinowice </strong>1:7 (1:5), <strong>Herkules Bojanice </strong>– Błękitni Owiesno 2:5 (1:2), LKS Mościsko – Sparta Oleszna 0:9 (0:4), LKS Gilów – Sparta Ostroszowice 1:1 (0:0). <strong>Rawa Boleścin </strong>pauzowała</p>
<ol>
<li><strong>LKS Marcinowice                5          15        5-0-0   27:6</strong></li>
<li>LKS Gilów                                   4          10        3-1-0   23:6</li>
<li><strong>Flamenco Zebrzydów        5          10        3-1-1   14:5</strong></li>
<li><strong>Gryf Burkatów                     5          10        3-1-1   25:17</strong></li>
<li>Sparta Oleszna                           5          9          3-0-2   23:22</li>
<li>Błękitni Owiesno                        5          9          3-0-2   11:10</li>
<li><strong>LKS II Bystrzyca Górna      4          6          2-0-2   6:6</strong></li>
<li>Sparta Ostroszowice                   5          5          1-2-2   9:18</li>
<li>Płomień Sokolniki                      4          4          1-1-2   7:9</li>
<li><strong>Zgoda Grodziszcze                5          3          1-0-4   7:11</strong></li>
<li><strong>Rawa Boleścin </strong>(b)     <strong>            4          3          1-0-3   8:21</strong></li>
<li>LKS Mościsko                              4          0          0-0-4   4:20</li>
<li><strong>Herkules Bojanice </strong>(b)<strong>          5          0          0-0-5   9:28</strong></li>
</ol>
<p>Następna kolejka (<strong>25.09</strong>): <strong>Grodziszcze </strong>– <strong>Boleścin </strong>(11.00), Owiesno – <strong>Burkatów </strong>(11.00), <strong>Zebrzydów </strong>– Mościsko (11.00), Oleszna – <strong>Bystrzyca Górna II </strong>(13.00), Ostroszowice – <strong>Marcinowice </strong>(14.00), Gilów – Sokolniki. <strong>Bojanice </strong>pauzują</p>
<p>&nbsp;</p>
		    
		    		                   <div class="taglist">
                  <i class="fa fa-tag"></i> <a href="http://ws-24.pl/tag/klasa-b/" rel="tag">klasa B</a> <a href="http://ws-24.pl/tag/ppn-swidnica/" rel="tag">PPN Świdnica</a>               </div>   
                 
                        <div class="clear"></div>
		  </div>
		  <footer class="entry-tools">
		    <span>20 września 2016</span>		    
		    
		    		    <div class="share"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://ws-24.pl/pogrom-w-meczu-kolejki/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		        <a href="http://twitter.com/share?text=Pogrom+w+meczu+kolejki&amp;url=http://ws-24.pl/pogrom-w-meczu-kolejki/" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		        <a href="https://plus.google.com/share?url=http://ws-24.pl/pogrom-w-meczu-kolejki/" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
		        <a href="https://pinterest.com/pin/create/button/?media=http://ws-24.pl/wp-content/uploads/2016/08/sedzia.jpg&amp;description=Pogrom+w+meczu+kolejki&amp;url=http%3A%2F%2Fws-24.pl%2Fpogrom-w-meczu-kolejki%2F" target="_blank" class="pinterest"><i class="fa fa-pinterest"></i></a>
		        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Pogrom+w+meczu+kolejki&amp;source=http%3A%2F%2Fws-24.pl%2Fpogrom-w-meczu-kolejki%2F&amp;url=http%3A%2F%2Fws-24.pl%2Fpogrom-w-meczu-kolejki%2F" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
		    		  </footer>
		 </div>
		</article>

 
	    
				
		<!--Prev / Next-->
		<div class="post_navi">           
		<div class="alignleft item"><i class="fa fa-angle-left"></i><a href="http://ws-24.pl/wyzsza-szkola-techniczno-ekonomiczna-w-swidnicy-teraz-akademia/" rel="prev">Wyższa Szkoła Techniczno-Ekonomiczna w Świdnicy teraz Akademią</a></div>		<div class="alignright item"><a href="http://ws-24.pl/sukces-mlodego-skpr-u/" rel="next">Sukces młodego ŚKPR-u</a><i class="fa fa-angle-right"></i></div> 
		</div>
		
			
    <section class="related-posts">
    
        <h3 class="section-title">Mogą ci się spodobać</h3>
    
        <div class="grids">
            		
				<div class="item post">
					  <div class="thumbnail">
					      <a title="Weekend na boiskach (ZESTAWY PAR)" href="http://ws-24.pl/weekend-na-boiskach-zestawy-par/">
							<img width="500" height="313" src="http://ws-24.pl/wp-content/uploads/2016/08/pilka111-500x313.jpg" class="attachment-medium wp-post-image" alt="pilka111" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="http://ws-24.pl/weekend-na-boiskach-zestawy-par/">Weekend na boiskach (ZESTAWY PAR)</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="73, 74, 75&#8230; Mało!" href="http://ws-24.pl/73-74-75-malo/">
							<img width="300" height="199" src="http://ws-24.pl/wp-content/uploads/2015/07/pilki1-300x199.jpg" class="attachment-medium wp-post-image" alt="pilki1" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="http://ws-24.pl/73-74-75-malo/">73, 74, 75&#8230; Mało!</a></h6>
					  </header>
				</div>
			
						
				<div class="item post">
					  <div class="thumbnail">
					      <a title="Kto z kim na piłkarskich boiskach (ZESTAWY PAR)" href="http://ws-24.pl/kto-z-kim-na-pilkarskich-boiskach-zestawy-par/">
							<img width="500" height="313" src="http://ws-24.pl/wp-content/uploads/2016/08/pilka111-500x313.jpg" class="attachment-medium wp-post-image" alt="pilka111" /></a>
					  </div>
					  <header class="entry-header">
						  <h6><a href="http://ws-24.pl/kto-z-kim-na-pilkarskich-boiskach-zestawy-par/">Kto z kim na piłkarskich boiskach (ZESTAWY PAR)</a></h6>
					  </header>
				</div>
			
				            
            	                <div class="clearfix"></div>

         </div>
    </section>

		
		<!--Comment-->
		
<!-- You can start editing here. -->
<section id="comments">
         <h3 class="comment-title section-title">ONE COMMENT ON THIS POST To &#8220;Pogrom w meczu kolejki&#8221;</h3>
         
        <ol id="comment-list" class="comment-list">
               		<li class="comment even thread-even depth-1" id="comment-626">
				<div id="div-comment-626" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/dafbf6da3a8cdb10bc627dd5de9aa1fc?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dafbf6da3a8cdb10bc627dd5de9aa1fc?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />			<cite class="fn">Kibic</cite> <span class="says">pisze:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://ws-24.pl/pogrom-w-meczu-kolejki/#comment-626">
			20 września 2016 o 19:22</a>		</div>

		<p>PIOTROWICE Wygraly? Hahaha</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://ws-24.pl/pogrom-w-meczu-kolejki/?replytocom=626#respond' onclick='return addComment.moveForm( "div-comment-626", "626", "respond", "27880" )' aria-label='Odpowiedz użytkownikowi Kibic'>Odpowiedz</a></div>
				</div>
		</li><!-- #comment-## -->
 
        </ol>
        </section>

						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pogrom-w-meczu-kolejki/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>
									<form action="http://ws-24.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Twój adres e-mail nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Podpis <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=bxdDWa6AprQkpW71" width="175" height="60" alt="Obraz CAPTCHY" title="Obraz CAPTCHY" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="bxdDWa6AprQkpW71" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Odśwież obrazek" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Odśwież obrazek" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">Przepisz kod z obrazka</span>
</p>												<p class="comment-form-comment"><label for="comment">Komentarz</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='27880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8fcf70479f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>					</form>
							</div><!-- #respond -->
			                  
		    </div>
	      </div>
	      
	            
          <!--SideBar-->
	      <aside id="sidebar" class="four columns omega">
	         <div id="simple_ads_manager_widget-5" class="widget simple_ads_manager_widget"><div id='c7619_115_12' class='sam-container sam-place' data-sam='0'><a  href='http://slc.edu.pl' target='_blank'><img src='http://ws-24.pl/wp-content/uploads/2016/08/slc_sierpien2016_280x280.gif'  alt=''  /></a></div></div><div id="simple_ads_manager_widget-6" class="widget simple_ads_manager_widget"><div id='c4362_40_13' class='sam-container sam-place' data-sam='0'><img src='http://ws-24.pl/wp-content/uploads/2016/01/myjnia_280x500.gif'  alt=''  /></div></div><div id="like_box_facbook-2" class="widget widget_like_box_facbook"><iframe id="facbook_like_box_1" src="http://www.facebook.com/v2.4/plugins/page.php?adapt_container_width=true&container_width=280&width=280&height=200&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fwiadomosci.swidnickie&locale=pl_PL&sdk=joey&show_facepile=true&show_posts=false&small_header=false" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:280px; height:200px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",280)
			});</script></div><div id="alaya_recent_posts-2" class="widget widget_alaya_recent_posts"><h6 class="widget_title">Najnowsze</h6><ul class="post_list"><li class="post-list-27883"><a href="http://ws-24.pl/sukces-mlodego-skpr-u/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2015/01/skpruniwersal-150x150.jpg" alt="Sukces młodego ŚKPR-u" /></a><a href="http://ws-24.pl/sukces-mlodego-skpr-u/" class="post_title">Sukces młodego ŚKPR-u</a><p>20 września 2016</p><div class="clear"></div></li><li class="post-list-27880"><a href="http://ws-24.pl/pogrom-w-meczu-kolejki/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2016/08/sedzia-150x150.jpg" alt="Pogrom w meczu kolejki" /></a><a href="http://ws-24.pl/pogrom-w-meczu-kolejki/" class="post_title">Pogrom w meczu kolejki</a><p>20 września 2016</p><div class="clear"></div></li><li class="post-list-27888"><a href="http://ws-24.pl/wyzsza-szkola-techniczno-ekonomiczna-w-swidnicy-teraz-akademia/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2016/09/Rektor-AHE-150x150.jpg" alt="Wyższa Szkoła Techniczno-Ekonomiczna w Świdnicy teraz Akademią" /></a><a href="http://ws-24.pl/wyzsza-szkola-techniczno-ekonomiczna-w-swidnicy-teraz-akademia/" class="post_title">Wyższa Szkoła Techniczno-Ekonomiczna w Świdni...</a><p>20 września 2016</p><div class="clear"></div></li><li class="post-list-27886"><a href="http://ws-24.pl/wszedl-przez-okno-i-ukradl-rower/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2015/11/b_670_0_0_00_images_2015_sluzbyuniwersalne_policja41-150x150.jpg" alt="Wszedł przez okno i ukradł rower" /></a><a href="http://ws-24.pl/wszedl-przez-okno-i-ukradl-rower/" class="post_title">Wszedł przez okno i ukradł rower</a><p>20 września 2016</p><div class="clear"></div></li><li class="post-list-27861"><a href="http://ws-24.pl/festyn-na-zawiszowie-po-raz-trzeci/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2016/09/Festyn-Zawiszów-150x150.jpg" alt="Festyn na Zawiszowie po raz trzeci" /></a><a href="http://ws-24.pl/festyn-na-zawiszowie-po-raz-trzeci/" class="post_title">Festyn na Zawiszowie po raz trzeci</a><p>20 września 2016</p><div class="clear"></div></li><li class="post-list-27857"><a href="http://ws-24.pl/swidnickie-obchody-dnia-seniora-stroja-juz-kapelusze/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2016/09/seniorzy-na-zajawkę-jedynkową-150x150.jpg" alt="Świdnickie Obchody Dnia Seniora. Stroją już kapelusze..." /></a><a href="http://ws-24.pl/swidnickie-obchody-dnia-seniora-stroja-juz-kapelusze/" class="post_title">Świdnickie Obchody Dnia Seniora. Stroją już k...</a><p>20 września 2016</p><div class="clear"></div></li><li class="post-list-27878"><a href="http://ws-24.pl/pierwsze-potkniecie-granitu/" class="thumbnail"><img src="http://ws-24.pl/wp-content/uploads/2015/07/pilki1-150x150.jpg" alt="Pierwsze potknięcie Granitu" /></a><a href="http://ws-24.pl/pierwsze-potkniecie-granitu/" class="post_title">Pierwsze potknięcie Granitu</a><p>20 września 2016</p><div class="clear"></div></li></ul></div>	      </aside>	      
      </div>      
      <!--Footer-->
      <footer id="footer">
        <div class="container">
	     <div class="copyright eight columns">
		                      Wszelkie prawa zastrzeżone | Kubara Lamina 2016		      
	     </div>
	     <div class="footer_menu eight columns">
		    <ul id="menu-footer" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="http://ws-24.pl/wspolpraca/">Współpraca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="http://ws-24.pl/reklama/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="http://ws-24.pl/kontakt/">Szybki kontakt</a></li>
</ul>	     
		 </div>
        </div>
      </footer>
      
              
      <!--Popup-->
      <div id="popup_window" class="popup_content">
        <a href="javascript:void(0)" class="close_popup"><i class="fa fa-close"></i></a>
	    
	    	    <div id="popup_search" class="popup_content">
		    <h3>Wyszukiwarka</h3>
		    <div class="content container">
			  <form action="http://ws-24.pl/" method="get" name="searchform" class="popup_form">
			      <div class="four columns alpha">
				    <input type="text" name="s" class="u-full-width" placeholder="Słowa kluczowe" />
			      </div>
			      <div class="four columns alpha">
					  <select name="post_type" class="u-full-width">
						  <option value="post">Wpisy</option>
						  					  </select>
			      </div>
			      <div class="four columns alpha omega">
				  	<input type="submit" name="search_button" class="button-primary" value="Szukaj" />
			      </div>
			  </form>
		    </div>
	     </div>
	     	    
	     
	     	     
      </div>
      <div class="page_mask"></div>        
      </div><!--//body container-->
      
      <a href="javascript:void(0);" class="up_btn" id="backtoTop"><i class="fa fa-arrow-up"></i></a>
      
            <!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-57118579-1', 'auto');
    ga('send', 'pageview');

</script><!--  --><div id="cookie-law-info-bar"><span>Ta witryna internetowa korzysta z plików cookie. Pozostając na niej wyrażasz zgodę na korzystanie z cookie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Akceptuj</a> <a href="http://ws-24.pl" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Czytaj więcej...</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type="text/javascript">
   var comment_title="COMMENT ON THIS POST";
   var temperature_unit="c";
   </script><script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<link rel='stylesheet' id='animated-css'  href='http://ws-24.pl/wp-content/plugins/like-box/includes/style/effects.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://ws-24.pl/wp-content/plugins/like-box/includes/style/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://ws-24.pl/wp-includes/js/thickbox/thickbox.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='alaya_shortcodes-css'  href='http://ws-24.pl/wp-content/themes/citynews/inc/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ws-24.pl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Trwa wysy\u0142anie...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/pushy.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.flexloader.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/send-mail.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.simpleWeather.min.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/imagesloaded.pkgd.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/swiper.jquery.min.js'></script>
<script type='text/javascript' src='http://www.geoplugin.net/javascript.gp'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/jquery.hoverdelay.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/assets/js/citynews.js'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Nast\u0119pne \u00bb","prev":"\u00ab Poprzednie","image":"Obrazek","of":"z","close":"Zamknij","noiframes":"Ta funkcja wymaga u\u017cycia ramek inline. Obs\u0142uga iframe'\u00f3w jest w twojej przegl\u0105darce wy\u0142\u0105czona lub nie s\u0105 one przez ni\u0105 obs\u0142ugiwane.","loadingAnimation":"http:\/\/ws-24.pl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://ws-24.pl/wp-content/themes/citynews/inc/shortcodes/js/shortcodes.js'></script>
    </body>
</html>
<!-- Dynamic page generated in 0.495 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-21 07:17:55 -->

<!-- super cache -->